Download List

Descripción del Proyecto

Blockchain operative software systems ''BOSS'' offers you many options to choose your perfect fit operative system. Based in ubuntu long term releases ''LTS'', BOSS has improved privacity and security standards with the base installation in all the releases of active-passive and real-time detection and treatment of possible treats for your system.

System Requirements

System requirement is not defined

Publicado: 2020-08-02 00:08
bosslinux BOSS linux V01-LTS XFCE ULTRADARK (1 files Ocultar)

Release Notes

Username and password in the live session In the live session, the username is "BOSS" and the password is empty (i.e. just press Enter if asked for a password). PACKAGE LIST accountsservice 0.6.45-1ubuntu1 acl 2.2.52-3build1 acpi-support 0.142 acpid [1:2.0.28-1ubuntu1] adduser 3.116ubuntu1 adwaita-icon-theme 3.28.0-1ubuntu1 alsa-base 1.0.25+dfsg-0ubuntu5 alsa-utils 1.1.3-1ubuntu1 amd64-microcode 3.20191021.1+really3.20181128.1~ubuntu0.18.04.1 anacron 2.3-24 apparmor 2.12-4ubuntu5.1 apport 2.20.9-0ubuntu7.15 apport-symptoms 0.20 apt 1.6.12ubuntu0.1 apt-clone 0.4.1ubuntu2 apt-transport-https 1.6.12ubuntu0.1 apt-utils 1.6.12ubuntu0.1 aptdaemon 1.1.1+bzr982-0ubuntu19.3 aptdaemon-data 1.1.1+bzr982-0ubuntu19.3 archdetect-deb 1.117ubuntu6.18.04.1 aspell 0.60.7~20110707-4ubuntu0.1 aspell-en 2017.08.24-0-0.1 at-spi2-core 2.28.0-1 aufs-tools [1:4.9+20170918-1ubuntu1] autoconf 2.69-11 automake [1:1.15.1-3ubuntu2] autotools-dev 20180224.1 avahi-autoipd 0.7-3.1ubuntu1.2 avahi-daemon 0.7-3.1ubuntu1.2 base-files 10.1ubuntu2.8 base-passwd 3.5.44 bash 4.4.18-2ubuntu1.2 bash-completion [1:2.8-1ubuntu1] bc 1.07.1-2 bind9-host [1:9.11.3+dfsg-1ubuntu1.12] binutils 2.30-21ubuntu1~18.04.3 binutils-common 2.30-21ubuntu1~18.04.3 binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04.3 bluez 5.48-0ubuntu3.4 bluez-cups 5.48-0ubuntu3.4 brave-browser 1.11.104 brave-keyring 1.10 browser-plugin-evince 3.28.4-0ubuntu1.2 bsdmainutils 11.1.2ubuntu1 bsdutils [1:2.31.1-0.4ubuntu3.6] btrfs-progs 4.15.1-1build1 btrfs-tools 4.15.1-1build1 bubblewrap 0.2.1-1ubuntu0.1 build-essential 12.4ubuntu1 busybox-initramfs [1:1.27.2-2ubuntu3.2] busybox-static [1:1.27.2-2ubuntu3.2] bzip2 1.0.6-8.1ubuntu0.2 ca-certificates 20190110~18.04.1 casper 1.394.3 chameleon-cursor-theme 0.5-7 cifs-utils [2:6.8-1ubuntu1] colord 1.3.3-2build1 colord-data 1.3.3-2build1 command-not-found 18.04.5 command-not-found-data 18.04.5 console-setup 1.178ubuntu2.9 console-setup-linux 1.178ubuntu2.9 coreutils 8.28-1ubuntu1 cpio 2.12+dfsg-6ubuntu0.18.04.1 cpp [4:7.4.0-1ubuntu2.3] cpp-7 7.5.0-3ubuntu1~18.04 crda 3.18-1build1 cron 3.0pl1-128.1ubuntu1 cryptsetup [2:2.0.2-1ubuntu1.1] cryptsetup-bin [2:2.0.2-1ubuntu1.1] cups 2.2.7-1ubuntu2.8 cups-browsed 1.20.2-0ubuntu3.1 cups-bsd 2.2.7-1ubuntu2.8 cups-client 2.2.7-1ubuntu2.8 cups-common 2.2.7-1ubuntu2.8 cups-core-drivers 2.2.7-1ubuntu2.8 cups-daemon 2.2.7-1ubuntu2.8 cups-filters 1.20.2-0ubuntu3.1 cups-filters-core-drivers 1.20.2-0ubuntu3.1 cups-ipp-utils 2.2.7-1ubuntu2.8 cups-ppdc 2.2.7-1ubuntu2.8 cups-server-common 2.2.7-1ubuntu2.8 curl 7.58.0-2ubuntu3.9 dash 0.5.8-2.10 dbus 1.12.2-1ubuntu1.2 dbus-user-session 1.12.2-1ubuntu1.2 dbus-x11 1.12.2-1ubuntu1.2 dc 1.07.1-2 dconf-gsettings-backend 0.26.0-2ubuntu3 dconf-service 0.26.0-2ubuntu3 debconf 1.5.66ubuntu1 debconf-i18n 1.5.66ubuntu1 debianutils 4.8.4 desktop-base 8.0.2ubuntu1 desktop-file-utils 0.23-1ubuntu3.18.04.2 dialog 1.3-20171209-1 dictionaries-common 1.27.2 diffstat 1.61-1build1 diffutils [1:3.6-1] dirmngr 2.2.4-1ubuntu1.2 distro-info-data 0.37ubuntu0.7 dmeventd [2:1.02.145-4.1ubuntu3.18.04.3] dmidecode 3.1-1ubuntu0.1 dmraid 1.0.0.rc16-8ubuntu1 dmsetup [2:1.02.145-4.1ubuntu3.18.04.3] dns-root-data 2018013001 dnsmasq-base 2.79-1 dnsutils [1:9.11.3+dfsg-1ubuntu1.12] doc-base 0.10.8 docbook-xml 4.5-8 dosfstools 4.1-1 dpkg 1.19.0.5ubuntu2.3 dpkg-dev 1.19.0.5ubuntu2.3 dpkg-repack 1.43 e2fsprogs 1.44.1-1ubuntu1.3 ed 1.10-2.1 efibootmgr 15-1 eject 2.1.5+deb1+cvs20081104-13.2 emacsen-common 2.0.8 enchant 1.6.0-11.1 epiphany-browser-data 3.28.6-0ubuntu1 ethtool [1:4.15-0ubuntu1] evince 3.28.4-0ubuntu1.2 evince-common 3.28.4-0ubuntu1.2 exo-utils 0.12.2-0ubuntu0.18.04.1 fail2ban 0.10.2-2 fakeroot 1.22-2ubuntu1 fdisk 2.31.1-0.4ubuntu3.6 file [1:5.32-2ubuntu0.4] file-roller 3.28.0-1ubuntu1.2 finalrd 3~ubuntu18.04.0 findutils 4.6.0+git+20170828-2 fontconfig 2.12.6-0ubuntu2 fontconfig-config 2.12.6-0ubuntu2 fonts-dejavu-core 2.37-1 fonts-droid-fallback [1:6.0.1r16-1.1] fonts-freefont-ttf 20120503-7 fonts-liberation [1:1.07.4-7~18.04.1] fonts-ubuntu 0.83-2 foomatic-db-compressed-ppds 20180306-1 friendly-recovery 0.2.38ubuntu1.1 ftp 0.17-34 fuse 2.9.7-1ubuntu1 fwupd 1.2.10-1ubuntu2~ubuntu18.04.5 fwupd-signed 1.10~ubuntu18.04.4+1.2.10-1ubuntu2~ubuntu18.04.5 fwupdate 12-7~ubuntu18.04.3 fwupdate-signed 12-7~ubuntu18.04.3 g++ [4:7.4.0-1ubuntu2.3] g++-7 7.5.0-3ubuntu1~18.04 gawk [1:4.1.4+dfsg-1build1] gcc [4:7.4.0-1ubuntu2.3] gcc-7 7.5.0-3ubuntu1~18.04 gcc-7-base 7.5.0-3ubuntu1~18.04 gcc-8-base 8.4.0-1ubuntu1~18.04 gcr 3.28.0-1 gdebi 0.9.5.7+nmu2 gdebi-core 0.9.5.7+nmu2 gdisk 1.0.3-1 gedit 3.28.1-1ubuntu1.2 gedit-common 3.28.1-1ubuntu1.2 genisoimage [9:1.1.11-3ubuntu2] gettext 0.19.8.1-6ubuntu0.3 gettext-base 0.19.8.1-6ubuntu0.3 ghostscript 9.26~dfsg+0-0ubuntu0.18.04.12 ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.12 gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1 gir1.2-atk-1.0 2.28.1-1 gir1.2-freedesktop 1.56.1-1 gir1.2-gdesktopenums-3.0 3.28.0-1ubuntu1 gir1.2-gdkpixbuf-2.0 2.36.11-2 gir1.2-glib-2.0 1.56.1-1 gir1.2-gnomedesktop-3.0 3.28.2-0ubuntu1.5 gir1.2-goa-1.0 3.28.0-0ubuntu2.1 gir1.2-gtk-3.0 3.22.30-1ubuntu4 gir1.2-gtksource-3.0 3.24.7-1 gir1.2-javascriptcoregtk-4.0 2.28.3-0ubuntu0.18.04.1 gir1.2-json-1.0 1.4.2-3ubuntu0.18.04.1 gir1.2-nm-1.0 1.10.6-2ubuntu1.4 gir1.2-nma-1.0 1.8.10-2ubuntu3 gir1.2-notify-0.7 0.7.7-3 gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.5 gir1.2-pango-1.0 1.40.14-1ubuntu0.1 gir1.2-peas-1.0 1.22.0-2 gir1.2-secret-1 0.18.6-1 gir1.2-snapd-1 1.49-0ubuntu0.18.04.2 gir1.2-soup-2.4 2.62.1-1ubuntu0.4 gir1.2-timezonemap-1.0 0.4.5 gir1.2-totem-1.0 3.26.0-0ubuntu6.2 gir1.2-totemplparser-1.0 3.26.0-1ubuntu2 gir1.2-vte-2.91 0.52.2-1ubuntu1~18.04.2 gir1.2-webkit2-4.0 2.28.3-0ubuntu0.18.04.1 gir1.2-xkl-1.0 5.4-3 gist 4.6.1-1 glib-networking 2.56.0-1ubuntu0.1 glib-networking-common 2.56.0-1ubuntu0.1 glib-networking-services 2.56.0-1ubuntu0.1 gnome-accessibility-themes 3.28-1ubuntu1 gnome-desktop3-data 3.28.2-0ubuntu1.5 gnome-icon-theme 3.12.0-3 gnome-keyring 3.28.0.2-1ubuntu1.18.04.1 gnome-keyring-pkcs11 3.28.0.2-1ubuntu1.18.04.1 gnome-settings-daemon-schemas 3.28.1-0ubuntu1.3 gnome-shell-common 3.28.4-0ubuntu18.04.3 gnome-terminal 3.28.2-1ubuntu1~18.04.1 gnome-terminal-data 3.28.2-1ubuntu1~18.04.1 gnupg 2.2.4-1ubuntu1.2 gnupg-l10n 2.2.4-1ubuntu1.2 gnupg-utils 2.2.4-1ubuntu1.2 gpg 2.2.4-1ubuntu1.2 gpg-agent 2.2.4-1ubuntu1.2 gpg-wks-client 2.2.4-1ubuntu1.2 gpg-wks-server 2.2.4-1ubuntu1.2 gpgconf 2.2.4-1ubuntu1.2 gpgsm 2.2.4-1ubuntu1.2 gpgv 2.2.4-1ubuntu1.2 gpicview 0.2.5-2 grep 3.1-2build1 grilo-plugins-0.3-base 0.3.5-1ubuntu1 groff-base 1.22.3-10 grub-common 2.02-2ubuntu8.15 grub-gfxpayload-lists 0.7 grub-pc 2.02-2ubuntu8.15 grub-pc-bin 2.02-2ubuntu8.15 grub2-common 2.02-2ubuntu8.15 gsettings-desktop-schemas 3.28.0-1ubuntu1 gsfonts [1:8.11+urwcyr1.0.7~pre44-4.4] gstreamer1.0-clutter-3.0 3.0.26-1 gstreamer1.0-gl 1.14.5-0ubuntu1~18.04.1 gstreamer1.0-plugins-base 1.14.5-0ubuntu1~18.04.1 gstreamer1.0-plugins-good 1.14.5-0ubuntu1~18.04.1 gstreamer1.0-pulseaudio 1.14.5-0ubuntu1~18.04.1 gstreamer1.0-x 1.14.5-0ubuntu1~18.04.1 gtk-update-icon-cache 3.22.30-1ubuntu4 gtk2-engines-murrine 0.98.2-2ubuntu1 gtk2-engines-pixbuf 2.24.32-1ubuntu1 gtk2-engines-xfce 3.2.0-3 gucharmap [1:10.0.4-1] gufw 18.04.0-0ubuntu1 gvfs 1.36.1-0ubuntu1.3.3 gvfs-backends 1.36.1-0ubuntu1.3.3 gvfs-common 1.36.1-0ubuntu1.3.3 gvfs-daemons 1.36.1-0ubuntu1.3.3 gvfs-fuse 1.36.1-0ubuntu1.3.3 gvfs-libs 1.36.1-0ubuntu1.3.3 gzip 1.6-5ubuntu1 hddtemp 0.3-beta15-53 hdparm 9.54+ds-1 hicolor-icon-theme 0.17-2 hostname 3.20 hplip 3.17.10+repack0-5 hplip-data 3.17.10+repack0-5 humanity-icon-theme 0.6.15 hwdata 0.290-1ubuntu0.18.04.1 iio-sensor-proxy 2.4-2 indicator-cpufreq 0.2.2-0ubuntu2 init 1.51 init-system-helpers 1.51 initramfs-tools 0.130ubuntu3.9 initramfs-tools-bin 0.130ubuntu3.9 initramfs-tools-core 0.130ubuntu3.9 inputattach [1:1.6.0-2] install-info 6.5.0.dfsg.1-2 installation-report 2.62ubuntu1 intel-microcode 3.20200609.0ubuntu0.18.04.1 intltool-debian 0.35.0+20060710.4 inxi 2.3.56-1 iproute2 4.15.0-2ubuntu1.1 iptables 1.6.1-2ubuntu2 iputils-arping [3:20161105-1ubuntu3] iputils-ping [3:20161105-1ubuntu3] iputils-tracepath [3:20161105-1ubuntu3] irqbalance 1.3.0-0.1ubuntu0.18.04.1 isc-dhcp-client 4.3.5-3ubuntu7.1 isc-dhcp-common 4.3.5-3ubuntu7.1 iso-codes 3.79-1 iucode-tool 2.3.1-1 iw 4.14-0.1 javascript-common 11 kbd 2.0.4-2ubuntu1 kerneloops 0.12+git20140509-6ubuntu2 keyboard-configuration 1.178ubuntu2.9 klibc-utils 2.0.4-9ubuntu2 kmod 24-1ubuntu3.4 kpartx 0.7.4-2ubuntu3 kpartx-boot 0.7.4-2ubuntu3 krb5-locales 1.16-2ubuntu0.1 language-pack-en [1:18.04+20190718] language-pack-en-base [1:18.04+20180712] language-selector-common 0.188.3 laptop-detect 0.16 less 487-0.1 libaa1 1.4p5-44build2 libaccountsservice0 0.6.45-1ubuntu1 libacl1 2.2.52-3build1 libalgorithm-diff-perl 1.19.03-1 libalgorithm-diff-xs-perl 0.04-5 libalgorithm-merge-perl 0.08-3 libapparmor1 2.12-4ubuntu5.1 libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1 libappstream-glib8 0.7.7-2 libappstream4 0.12.0-3ubuntu1 libapt-inst2.0 1.6.12ubuntu0.1 libapt-pkg-perl 0.1.33build1 libapt-pkg5.0 1.6.12ubuntu0.1 libarchive-zip-perl 1.60-1ubuntu0.1 libarchive13 3.2.2-3.1ubuntu0.6 libargon2-0 0~20161029-1.1 libart-2.0-2 2.3.21-3 libasan4 7.5.0-3ubuntu1~18.04 libasn1-8-heimdal 7.5.0+dfsg-1 libasound2 1.1.3-5ubuntu0.5 libasound2-data 1.1.3-5ubuntu0.5 libasound2-plugins 1.1.1-1ubuntu1 libaspell15 0.60.7~20110707-4ubuntu0.1 libassuan0 2.5.1-2 libasyncns0 0.8-6 libatasmart4 0.19-4 libatk-bridge2.0-0 2.26.2-1 libatk1.0-0 2.28.1-1 libatk1.0-data 2.28.1-1 libatkmm-1.6-1v5 2.24.2-3 libatm1 [1:2.5.1-2build1] libatomic1 8.4.0-1ubuntu1~18.04 libatspi2.0-0 2.28.0-1 libattr1 [1:2.4.47-2build1] libaudio2 1.9.4-6 libaudit-common [1:2.8.2-1ubuntu1] libaudit1 [1:2.8.2-1ubuntu1] libauthen-sasl-perl 2.1600-1 libavahi-client3 0.7-3.1ubuntu1.2 libavahi-common-data 0.7-3.1ubuntu1.2 libavahi-common3 0.7-3.1ubuntu1.2 libavahi-core7 0.7-3.1ubuntu1.2 libavahi-glib1 0.7-3.1ubuntu1.2 libavc1394-0 0.5.4-4build1 libbind9-160 [1:9.11.3+dfsg-1ubuntu1.12] libbinutils 2.30-21ubuntu1~18.04.3 libblkid1 2.31.1-0.4ubuntu3.6 libblockdev-crypto2 2.16-2 libblockdev-fs2 2.16-2 libblockdev-loop2 2.16-2 libblockdev-part-err2 2.16-2 libblockdev-part2 2.16-2 libblockdev-swap2 2.16-2 libblockdev-utils2 2.16-2 libblockdev2 2.16-2 libbluetooth3 5.48-0ubuntu3.4 libbrotli1 1.0.3-1ubuntu1.2 libbsd0 0.8.7-1ubuntu0.1 libburn4 1.4.8-1 libbz2-1.0 1.0.6-8.1ubuntu0.2 libc-bin 2.27-3ubuntu1.2 libc-dev-bin 2.27-3ubuntu1.2 libc6 2.27-3ubuntu1.2 libc6-dev 2.27-3ubuntu1.2 libcaca0 0.99.beta19-2ubuntu0.18.04.1 libcairo-gobject-perl 1.004-2build3 libcairo-gobject2 1.15.10-2ubuntu0.1 libcairo-perl 1.106-2build2 libcairo2 1.15.10-2ubuntu0.1 libcairomm-1.0-1v5 1.12.2-3 libcanberra-gtk3-0 0.30-5ubuntu1 libcanberra-gtk3-module 0.30-5ubuntu1 libcanberra0 0.30-5ubuntu1 libcap-ng0 0.7.7-3.1 libcap2 [1:2.25-1.2] libcap2-bin [1:2.25-1.2] libcc1-0 8.4.0-1ubuntu1~18.04 libcdio-cdda2 10.2+0.94+2-2build1 libcdio-paranoia2 10.2+0.94+2-2build1 libcdio17 1.0.0-2ubuntu2 libcdparanoia0 3.10.2+debian-13 libcgi-fast-perl [1:2.13-1] libcgi-pm-perl 4.38-1 libcilkrts5 7.5.0-3ubuntu1~18.04 libclass-accessor-perl 0.51-1 libclone-perl 0.39-1 libclutter-1.0-0 1.26.2+dfsg-4 libclutter-1.0-common 1.26.2+dfsg-4 libclutter-gst-3.0-0 3.0.26-1 libclutter-gtk-1.0-0 1.8.4-3 libcogl-common 1.22.2-3ubuntu1 libcogl-pango20 1.22.2-3ubuntu1 libcogl-path20 1.22.2-3ubuntu1 libcogl20 1.22.2-3ubuntu1 libcolord2 1.3.3-2build1 libcolorhug2 1.3.3-2build1 libcom-err2 1.44.1-1ubuntu1.3 libcpufreq0 008-1build1 libcroco3 0.6.12-2 libcryptsetup12 [2:2.0.2-1ubuntu1.1] libcups2 2.2.7-1ubuntu2.8 libcupscgi1 2.2.7-1ubuntu2.8 libcupsfilters1 1.20.2-0ubuntu3.1 libcupsimage2 2.2.7-1ubuntu2.8 libcupsmime1 2.2.7-1ubuntu2.8 libcupsppdc1 2.2.7-1ubuntu2.8 libcurl3-gnutls 7.58.0-2ubuntu3.9 libcurl4 7.58.0-2ubuntu3.9 libdaemon0 0.14-6 libdata-dump-perl 1.23-1 libdatrie1 0.2.10-7 libdb5.3 5.3.28-13.1ubuntu1.1 libdbus-1-3 1.12.2-1ubuntu1.2 libdbus-glib-1-2 0.110-2 libdbusmenu-glib4 16.04.1+18.04.20171206-0ubuntu2 libdbusmenu-gtk3-4 16.04.1+18.04.20171206-0ubuntu2 libdconf1 0.26.0-2ubuntu3 libdebconfclient0 0.213ubuntu1 libdebian-installer4 0.110ubuntu2 libdee-1.0-4 1.2.7+17.10.20170616-0ubuntu4 libdevmapper-event1.02.1 [2:1.02.145-4.1ubuntu3.18.04.3] libdevmapper1.02.1 [2:1.02.145-4.1ubuntu3.18.04.3] libdigest-hmac-perl 1.03+dfsg-1 libdjvulibre-text 3.5.27.1-8ubuntu0.2 libdjvulibre21 3.5.27.1-8ubuntu0.2 libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1 libdns-export1100 [1:9.11.3+dfsg-1ubuntu1.12] libdns1100 [1:9.11.3+dfsg-1ubuntu1.12] libdpkg-perl 1.19.0.5ubuntu2.3 libdrm-amdgpu1 2.4.101-2~18.04.1 libdrm-common 2.4.101-2~18.04.1 libdrm-intel1 2.4.101-2~18.04.1 libdrm-nouveau2 2.4.101-2~18.04.1 libdrm-radeon1 2.4.101-2~18.04.1 libdrm2 2.4.101-2~18.04.1 libdv4 1.0.0-11 libedit2 3.1-20170329-1 libefiboot1 34-1 libefivar1 34-1 libegl-mesa0 20.0.8-0ubuntu1~18.04.1 libegl1 1.0.0-2ubuntu2.3 libegl1-mesa 20.0.8-0ubuntu1~18.04.1 libelf1 0.170-0.4ubuntu0.1 libemail-valid-perl 1.202-1 libenchant1c2a 1.6.0-11.1 libencode-locale-perl 1.05-1 libepoxy0 1.4.3-1 libept1.5.0 1.1+nmu3build1 libestr0 0.1.10-2.1 libevdev2 1.5.8+dfsg-1 libevdocument3-4 3.28.4-0ubuntu1.2 libevent-2.1-6 2.1.8-stable-4build1 libevview3-3 3.28.4-0ubuntu1.2 libexempi3 2.4.5-2 libexif12 0.6.21-4ubuntu0.5 libexo-1-0 0.12.2-0ubuntu0.18.04.1 libexo-2-0 0.12.2-0ubuntu0.18.04.1 libexo-common 0.12.2-0ubuntu0.18.04.1 libexo-helpers 0.12.2-0ubuntu0.18.04.1 libexpat1 2.2.5-3ubuntu0.2 libexporter-tiny-perl 1.000000-2 libext2fs2 1.44.1-1ubuntu1.3 libfakeroot 1.22-2ubuntu1 libfastjson4 0.99.8-2 libfcgi-perl 0.78-2build1 libfdisk1 2.31.1-0.4ubuntu3.6 libffi6 3.2.1-8 libfftw3-double3 3.3.7-1 libfftw3-single3 3.3.7-1 libfile-basedir-perl 0.07-1 libfile-copy-recursive-perl 0.40-1 libfile-desktopentry-perl 0.22-1 libfile-fcntllock-perl 0.22-3build2 libfile-listing-perl 6.04-1 libfile-mimeinfo-perl 0.28-1 libflac8 1.3.2-1 libfont-afm-perl 1.20-2 libfontconfig1 2.12.6-0ubuntu2 libfontembed1 1.20.2-0ubuntu3.1 libfontenc1 [1:1.1.3-1] libfreetype6 2.8.1-2ubuntu2 libfribidi0 0.19.7-2 libfuse2 2.9.7-1ubuntu1 libfwup1 12-3bionic2 libfwupd2 1.2.10-1ubuntu2~ubuntu18.04.5 libgail-3-0 3.22.30-1ubuntu4 libgail-common 2.24.32-1ubuntu1 libgail18 2.24.32-1ubuntu1 libgarcon-1-0 0.6.1-2 libgarcon-common 0.6.1-2 libgbm1 20.0.8-0ubuntu1~18.04.1 libgcab-1.0-0 1.1-2 libgcc-7-dev 7.5.0-3ubuntu1~18.04 libgcc1 [1:8.4.0-1ubuntu1~18.04] libgck-1-0 3.28.0-1 libgcr-base-3-1 3.28.0-1 libgcr-ui-3-1 3.28.0-1 libgcrypt20 1.8.1-4ubuntu1.2 libgd3 2.2.5-4ubuntu0.4 libgdata-common 0.17.9-2 libgdata22 0.17.9-2 libgdbm-compat4 1.14.1-6 libgdbm5 1.14.1-6 libgdk-pixbuf2.0-0 2.36.11-2 libgdk-pixbuf2.0-bin 2.36.11-2 libgdk-pixbuf2.0-common 2.36.11-2 libgeocode-glib0 3.25.4.1-4ubuntu0.18.04.1 libgeoip1 1.6.12-1 libgirepository-1.0-1 1.56.1-1 libgl1 1.0.0-2ubuntu2.3 libgl1-mesa-dri 20.0.8-0ubuntu1~18.04.1 libgl1-mesa-glx 20.0.8-0ubuntu1~18.04.1 libglade2-0 [1:2.6.4-2] libglapi-mesa 20.0.8-0ubuntu1~18.04.1 libglib-object-introspection-perl 0.044-2 libglib-perl [3:1.326-1build1] libglib2.0-0 2.56.4-0ubuntu0.18.04.6 libglib2.0-bin 2.56.4-0ubuntu0.18.04.6 libglib2.0-data 2.56.4-0ubuntu0.18.04.6 libglibmm-2.4-1v5 2.56.0-1 libglu1-mesa 9.0.0-2.1build1 libglvnd0 1.0.0-2ubuntu2.3 libglx-mesa0 20.0.8-0ubuntu1~18.04.1 libglx0 1.0.0-2ubuntu2.3 libgmime-3.0-0 3.2.0-1 libgmp10 [2:6.1.2+dfsg-2] libgnome-desktop-3-17 3.28.2-0ubuntu1.5 libgnomekbd-common 3.26.0-3ubuntu0.18.04.1 libgnomekbd8 3.26.0-3ubuntu0.18.04.1 libgnutls30 3.5.18-1ubuntu1.4 libgoa-1.0-0b 3.28.0-0ubuntu2.1 libgoa-1.0-common 3.28.0-0ubuntu2.1 libgom-1.0-0 0.3.3-4 libgomp1 8.4.0-1ubuntu1~18.04 libgpg-error0 1.27-6 libgpgme11 1.10.0-1ubuntu2 libgphoto2-6 2.5.16-2 libgphoto2-l10n 2.5.16-2 libgphoto2-port12 2.5.16-2 libgpm2 1.20.7-5 libgraphene-1.0-0 1.8.0-1 libgraphite2-3 1.3.11-2 libgrilo-0.3-0 0.3.4-1 libgs9 9.26~dfsg+0-0ubuntu0.18.04.12 libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.12 libgspell-1-1 1.6.1-1 libgspell-1-common 1.6.1-1 libgssapi-krb5-2 1.16-2ubuntu0.1 libgssapi3-heimdal 7.5.0+dfsg-1 libgstreamer-gl1.0-0 1.14.5-0ubuntu1~18.04.1 libgstreamer-plugins-base1.0-0 1.14.5-0ubuntu1~18.04.1 libgstreamer-plugins-good1.0-0 1.14.5-0ubuntu1~18.04.1 libgstreamer1.0-0 1.14.5-0ubuntu1~18.04.1 libgtk-3-0 3.22.30-1ubuntu4 libgtk-3-bin 3.22.30-1ubuntu4 libgtk-3-common 3.22.30-1ubuntu4 libgtk2-perl [2:1.24992-1build1] libgtk2.0-0 2.24.32-1ubuntu1 libgtk2.0-bin 2.24.32-1ubuntu1 libgtk2.0-common 2.24.32-1ubuntu1 libgtk3-perl 0.032-1 libgtkmm-3.0-1v5 3.22.2-2 libgtksourceview-3.0-1 3.24.7-1 libgtksourceview-3.0-common 3.24.7-1 libgucharmap-2-90-7 [1:10.0.4-1] libgudev-1.0-0 [1:232-2] libgusb2 0.2.11-1 libgutenprint2 5.2.13-2 libgweather-3-15 3.28.2-1~ubuntu18.04.1 libgweather-common 3.28.2-1~ubuntu18.04.1 libgxps2 0.3.0-2 libharfbuzz-icu0 1.7.2-1ubuntu1 libharfbuzz0b 1.7.2-1ubuntu1 libhcrypto4-heimdal 7.5.0+dfsg-1 libheimbase1-heimdal 7.5.0+dfsg-1 libheimntlm0-heimdal 7.5.0+dfsg-1 libhogweed4 3.4-1 libhpmud0 3.17.10+repack0-5 libhtml-form-perl 6.03-1 libhtml-format-perl 2.12-1 libhtml-parser-perl 3.72-3build1 libhtml-tagset-perl 3.20-3 libhtml-tree-perl 5.07-1 libhttp-cookies-perl 6.04-1 libhttp-daemon-perl 6.01-1 libhttp-date-perl 6.02-1 libhttp-message-perl 6.14-1 libhttp-negotiate-perl 6.00-2 libhunspell-1.6-0 1.6.2-1 libhx509-5-heimdal 7.5.0+dfsg-1 libhyphen0 2.8.8-5 libical3 3.0.1-5 libice6 [2:1.0.9-2] libicu60 60.2-3ubuntu3.1 libidn11 1.33-2.1ubuntu1.2 libidn2-0 2.0.4-1.1ubuntu0.2 libido3-0.1-0 13.10.0+17.04.20161028-0ubuntu1 libiec61883-0 1.2.0-2 libieee1284-3 0.2.11-13 libijs-0.35 0.35-13 libilmbase12 2.2.0-11ubuntu2 libimobiledevice6 1.2.1~git20171128.5a854327+dfsg-0.1 libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1 libinput-bin 1.10.4-1ubuntu0.18.04.1 libinput10 1.10.4-1ubuntu0.18.04.1 libio-html-perl 1.001-1 libio-pty-perl [1:1.08-1.1build4] libio-socket-inet6-perl 2.72-2 libio-socket-ssl-perl 2.060-3~ubuntu18.04.1 libio-string-perl 1.08-3 libip4tc0 1.6.1-2ubuntu2 libip6tc0 1.6.1-2ubuntu2 libipc-run-perl 0.96-1 libipc-system-simple-perl 1.25-4 libiptc0 1.6.1-2ubuntu2 libirs160 [1:9.11.3+dfsg-1ubuntu1.12] libisc-export169 [1:9.11.3+dfsg-1ubuntu1.12] libisc169 [1:9.11.3+dfsg-1ubuntu1.12] libisccc160 [1:9.11.3+dfsg-1ubuntu1.12] libisccfg160 [1:9.11.3+dfsg-1ubuntu1.12] libisl19 0.19-1 libisofs6 1.4.8-1 libitm1 8.4.0-1ubuntu1~18.04 libiw30 30~pre9-12ubuntu1 libjack-jackd2-0 1.9.12~dfsg-2 libjansson4 2.11-1 libjavascriptcoregtk-4.0-18 2.28.3-0ubuntu0.18.04.1 libjbig0 2.1-3.1build1 libjbig2dec0 0.13-6 libjpeg-turbo8 2.0.3-0ubuntu1~18.04.sav0 libjpeg8 8c-2ubuntu8 libjs-jquery 3.2.1-1 libjson-c3 0.12.1-1.3ubuntu0.3 libjson-glib-1.0-0 1.4.2-3ubuntu0.18.04.1 libjson-glib-1.0-common 1.4.2-3ubuntu0.18.04.1 libjte1 1.20-2ubuntu2 libk5crypto3 1.16-2ubuntu0.1 libkeybinder-3.0-0 0.3.2-1 libkeyutils1 1.5.9-9.2ubuntu2 libklibc 2.0.4-9ubuntu2 libkmod2 24-1ubuntu3.4 libkpathsea6 2017.20170613.44572-8ubuntu0.1 libkrb5-26-heimdal 7.5.0+dfsg-1 libkrb5-3 1.16-2ubuntu0.1 libkrb5support0 1.16-2ubuntu0.1 libksba8 1.3.5-2 liblcms2-2 2.9-1ubuntu0.1 liblcms2-utils 2.9-1ubuntu0.1 libldap-2.4-2 2.4.45+dfsg-1ubuntu1.6 libldap-common 2.4.45+dfsg-1ubuntu1.6 libldb1 [2:1.2.3-1ubuntu0.1] liblightdm-gobject-1-0 1.26.0-0ubuntu1 liblirc-client0 0.10.0-2 liblist-moreutils-perl 0.416-1build3 libllvm10 [1:10.0.0-4ubuntu1~18.04.2] libllvm6.0 [1:6.0-1ubuntu2] liblocale-gettext-perl 1.07-3build2 liblouis-data 3.5.0-1ubuntu0.3 liblouis14 3.5.0-1ubuntu0.3 liblouisutdml-bin 2.7.0-1 liblouisutdml-data 2.7.0-1 liblouisutdml8 2.7.0-1 liblqr-1-0 0.4.2-2.1 liblsan0 8.4.0-1ubuntu1~18.04 libltdl7 2.4.6-2 liblua5.3-0 5.3.3-1ubuntu0.18.04.1 liblvm2app2.2 2.02.176-4.1ubuntu3.18.04.3 liblvm2cmd2.02 2.02.176-4.1ubuntu3.18.04.3 liblwp-mediatypes-perl 6.02-1 liblwp-protocol-https-perl 6.07-2 liblwres160 [1:9.11.3+dfsg-1ubuntu1.12] liblz4-1 0.0~r131-2ubuntu3 liblzma5 5.2.2-1.3 liblzo2-2 2.08-1.2 libmagic-mgc [1:5.32-2ubuntu0.4] libmagic1 [1:5.32-2ubuntu0.4] libmailtools-perl 2.18-1 libmbim-glib4 1.18.0-1~ubuntu18.04.1 libmbim-proxy 1.18.0-1~ubuntu18.04.1 libmediaart-2.0-0 1.9.4-1 libminiupnpc10 1.9.20140610-4ubuntu2 libmm-glib0 1.10.0-1~ubuntu18.04.2 libmng2 2.0.2-0ubuntu3 libmnl0 1.0.4-2 libmount1 2.31.1-0.4ubuntu3.6 libmp3lame0 3.100-2 libmpc3 1.1.0-1 libmpdec2 2.4.2-1ubuntu1 libmpfr6 4.0.1-1 libmpg123-0 1.25.10-1 libmpx2 8.4.0-1ubuntu1~18.04 libmtdev1 1.1.5-1ubuntu3 libmtp-common 1.1.13-1 libmtp-runtime 1.1.13-1 libmtp9 1.1.13-1 libmysqlclient20 5.7.31-0ubuntu0.18.04.1 libnatpmp1 20150609-2 libnautilus-extension1a [1:3.26.4-0~ubuntu18.04.5] libncurses5 6.1-1ubuntu1.18.04 libncursesw5 6.1-1ubuntu1.18.04 libndp0 1.6-1 libnemo-extension1 3.6.5-1 libnet-dbus-perl 1.1.0-4build2 libnet-dns-perl 1.10-2 libnet-domain-tld-perl 1.75-1 libnet-http-perl 6.17-1 libnet-ip-perl 1.26-1 libnet-smtp-ssl-perl 1.04-1 libnet-ssleay-perl 1.84-1ubuntu0.2 libnetfilter-conntrack3 1.0.6-2 libnetpbm10 [2:10.0-15.3build1] libnetplan0 0.99-0ubuntu3~18.04.3 libnettle6 3.4-1 libnewt0.52 0.52.20-1ubuntu1 libnfnetlink0 1.0.1-3 libnghttp2-14 1.30.0-1ubuntu1 libnih1 1.0.3-6ubuntu2 libnl-3-200 3.2.29-0ubuntu3 libnl-genl-3-200 3.2.29-0ubuntu3 libnm0 1.10.6-2ubuntu1.4 libnma0 1.8.10-2ubuntu3 libnotify-bin 0.7.7-3 libnotify4 0.7.7-3 libnpth0 1.5-3 libnspr4 [2:4.18-1ubuntu1] libnss-mdns 0.10-8ubuntu1 libnss-systemd 237-3ubuntu10.41 libnss3 [2:3.35-2ubuntu2.9] libntfs-3g88 [1:2017.3.23-2ubuntu0.18.04.2] libnuma1 2.0.11-2.1ubuntu0.1 liboauth0 1.0.3-1 libogg0 1.3.2-1 libopenexr22 2.2.0-11.1ubuntu1.3 libopus0 1.1.2-1ubuntu1 liborc-0.4-0 [1:0.4.28-1] libp11-kit0 0.23.9-2 libpackagekit-glib2-18 1.1.9-1ubuntu2.18.04.5 libpam-cap [1:2.25-1.2] libpam-gnome-keyring 3.28.0.2-1ubuntu1.18.04.1 libpam-modules 1.1.8-3.6ubuntu2.18.04.1 libpam-modules-bin 1.1.8-3.6ubuntu2.18.04.1 libpam-runtime 1.1.8-3.6ubuntu2.18.04.1 libpam-systemd 237-3ubuntu10.41 libpam0g 1.1.8-3.6ubuntu2.18.04.1 libpango-1.0-0 1.40.14-1ubuntu0.1 libpango-perl 1.227-2build1 libpangocairo-1.0-0 1.40.14-1ubuntu0.1 libpangoft2-1.0-0 1.40.14-1ubuntu0.1 libpangomm-1.4-1v5 2.40.1-4 libpangoxft-1.0-0 1.40.14-1ubuntu0.1 libpaper-utils 1.1.24+nmu5ubuntu1 libpaper1 1.1.24+nmu5ubuntu1 libparse-debianchangelog-perl 1.2.0-12 libparted-fs-resize0 3.2-20ubuntu0.2 libparted2 3.2-20ubuntu0.2 libpcap0.8 1.8.1-6ubuntu1.18.04.1 libpci3 [1:3.5.2-1ubuntu1.1] libpciaccess0 0.14-1 libpcre3 [2:8.39-9] libpcsclite1 1.8.23-1 libpeas-1.0-0 1.22.0-2 libpeas-common 1.22.0-2 libperl5.26 5.26.1-6ubuntu0.3 libperlio-gzip-perl 0.19-1build3 libpipeline1 1.5.0-1 libpixman-1-0 0.34.0-2 libplist3 2.0.0-2ubuntu1 libplymouth4 0.9.3-1ubuntu7.18.04.2 libpng16-16 1.6.34-1ubuntu0.18.04.2 libpolkit-agent-1-0 0.105-20ubuntu0.18.04.5 libpolkit-backend-1-0 0.105-20ubuntu0.18.04.5 libpolkit-gobject-1-0 0.105-20ubuntu0.18.04.5 libpoppler-glib8 0.62.0-2ubuntu2.10 libpoppler73 0.62.0-2ubuntu2.10 libpopt0 1.16-11 libprocps6 [2:3.3.12-3ubuntu1.2] libproxy1v5 0.4.15-1 libpsl5 0.19.1-5build1 libpulse-mainloop-glib0 [1:11.1-1ubuntu7.9] libpulse0 [1:11.1-1ubuntu7.9] libpulsedsp [1:11.1-1ubuntu7.9] libpython-stdlib 2.7.15~rc1-1 libpython2.7 2.7.17-1~18.04ubuntu1.1 libpython2.7-minimal 2.7.17-1~18.04ubuntu1.1 libpython2.7-stdlib 2.7.17-1~18.04ubuntu1.1 libpython3-stdlib 3.6.7-1~18.04 libpython3.6 3.6.9-1~18.04ubuntu1.1 libpython3.6-minimal 3.6.9-1~18.04ubuntu1.1 libpython3.6-stdlib 3.6.9-1~18.04ubuntu1.1 libqmi-glib5 1.22.0-1.2~ubuntu18.04.1 libqmi-proxy 1.22.0-1.2~ubuntu18.04.1 libqpdf21 8.0.2-3 libqrencode3 3.4.4-1build1 libqt4-dbus [4:4.8.7+dfsg-7ubuntu1] libqt4-declarative [4:4.8.7+dfsg-7ubuntu1] libqt4-designer [4:4.8.7+dfsg-7ubuntu1] libqt4-help [4:4.8.7+dfsg-7ubuntu1] libqt4-network [4:4.8.7+dfsg-7ubuntu1] libqt4-script [4:4.8.7+dfsg-7ubuntu1] libqt4-scripttools [4:4.8.7+dfsg-7ubuntu1] libqt4-sql [4:4.8.7+dfsg-7ubuntu1] libqt4-sql-mysql [4:4.8.7+dfsg-7ubuntu1] libqt4-svg [4:4.8.7+dfsg-7ubuntu1] libqt4-test [4:4.8.7+dfsg-7ubuntu1] libqt4-xml [4:4.8.7+dfsg-7ubuntu1] libqt4-xmlpatterns [4:4.8.7+dfsg-7ubuntu1] libqtassistantclient4 4.6.3-7build1 libqtcore4 [4:4.8.7+dfsg-7ubuntu1] libqtdbus4 [4:4.8.7+dfsg-7ubuntu1] libqtgui4 [4:4.8.7+dfsg-7ubuntu1] libquadmath0 8.4.0-1ubuntu1~18.04 librarian0 0.8.1-6build1 libraw1394-11 2.1.2-1 libreadline5 5.2+dfsg-3build1 libreadline7 7.0-3 librest-0.7-0 0.8.0-2 libroken18-heimdal 7.5.0+dfsg-1 librsvg2-2 2.40.20-2ubuntu0.2 librsvg2-common 2.40.20-2ubuntu0.2 librtmp1 2.4+20151223.gitfa8646d.1-1 libruby2.5 2.5.1-1ubuntu1.6 libsamplerate0 0.1.9-1 libsane-common 1.0.27-1~experimental3ubuntu2.2 libsane-hpaio 3.17.10+repack0-5 libsane1 1.0.27-1~experimental3ubuntu2.2 libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2.1 libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2.1 libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2.1 libseccomp2 2.4.3-1ubuntu3.18.04.3 libsecret-1-0 0.18.6-1 libsecret-common 0.18.6-1 libselinux1 2.7-2build2 libsemanage-common 2.7-2build2 libsemanage1 2.7-2build2 libsensors4 [1:3.4.0-4] libsepol1 2.7-1 libshout3 2.4.1-2build1 libsigc++-2.0-0v5 2.10.0-2 libsigsegv2 2.12-1 libslang2 2.3.1a-3ubuntu1 libsm6 [2:1.2.2-1] libsmartcols1 2.31.1-0.4ubuntu3.6 libsmbclient [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] libsmbios-c2 2.4.1-1 libsnapd-glib1 1.49-0ubuntu0.18.04.2 libsndfile1 1.0.28-4ubuntu0.18.04.1 libsnmp-base 5.7.3+dfsg-1.8ubuntu3.3 libsnmp30 5.7.3+dfsg-1.8ubuntu3.3 libsocket6-perl 0.27-1build2 libsoup-gnome2.4-1 2.62.1-1ubuntu0.4 libsoup2.4-1 2.62.1-1ubuntu0.4 libspectre1 0.2.8-1 libspeex1 1.2~rc1.2-1ubuntu2 libspeexdsp1 1.2~rc1.2-1ubuntu2 libsqlite3-0 3.22.0-1ubuntu0.4 libss2 1.44.1-1ubuntu1.3 libssl1.0.0 1.0.2n-1ubuntu5.3 libssl1.1 1.1.1-1ubuntu2.1~18.04.6 libstartup-notification0 0.12-5 libstdc++-7-dev 7.5.0-3ubuntu1~18.04 libstdc++6 8.4.0-1ubuntu1~18.04 libstemmer0d 0+svn585-1build1 libsub-name-perl 0.21-1build1 libsystemd0 237-3ubuntu10.41 libtag1v5 1.11.1+dfsg.1-0.2build2 libtag1v5-vanilla 1.11.1+dfsg.1-0.2build2 libtagc0 1.11.1+dfsg.1-0.2build2 libtalloc2 2.1.10-2ubuntu1 libtasn1-6 4.13-2 libtdb1 1.3.15-2 libteamdctl0 1.26-1 libtevent0 0.9.34-1 libtext-charwidth-perl 0.04-7.1 libtext-iconv-perl 1.7-5build6 libtext-levenshtein-perl 0.13-1 libtext-wrapi18n-perl 0.06-7.1 libthai-data 0.1.27-2 libthai0 0.1.27-2 libtheora0 1.1.1+dfsg.1-14 libthunarx-2-0 1.6.15-0ubuntu1.18.04.1 libtie-ixhash-perl 1.23-2 libtiff5 4.0.9-5ubuntu0.3 libtimedate-perl 2.3000-2 libtimezonemap-data 0.4.5 libtimezonemap1 0.4.5 libtinfo5 6.1-1ubuntu1.18.04 libtotem-plparser-common 3.26.0-1ubuntu2 libtotem-plparser18 3.26.0-1ubuntu2 libtotem0 3.26.0-0ubuntu6.2 libtracker-sparql-2.0-0 2.0.3-1ubuntu4 libtry-tiny-perl 0.30-1 libtsan0 8.4.0-1ubuntu1~18.04 libtumbler-1-0 0.2.1-0ubuntu1 libtwolame0 0.3.13-3 libu2f-udev 1.1.4-1ubuntu0.1 libubsan0 7.5.0-3ubuntu1~18.04 libudev1 237-3ubuntu10.41 libudisks2-0 2.7.6-3ubuntu0.2 libunique-1.0-0 1.1.6-6 libunistring2 0.9.9-0ubuntu2 libunwind8 1.2.1-8 libupower-glib3 0.99.7-2ubuntu0.18.04.1 liburi-perl 1.73-1 libusb-0.1-4 [2:0.1.12-31] libusb-1.0-0 [2:1.0.21-2] libusbmuxd4 1.1.0~git20171206.c724e70f-0.1 libutempter0 1.1.6-3 libuuid-perl 0.27-1build1 libuuid1 2.31.1-0.4ubuntu3.6 libv4l-0 1.14.2-1 libv4lconvert0 1.14.2-1 libvisual-0.4-0 0.4.0-11 libvolume-key1 0.3.9-4 libvorbis0a 1.3.5-4.2 libvorbisenc2 1.3.5-4.2 libvorbisfile3 1.3.5-4.2 libvpx5 1.7.0-3ubuntu0.18.04.1 libvte-2.91-0 0.52.2-1ubuntu1~18.04.2 libvte-2.91-common 0.52.2-1ubuntu1~18.04.2 libvte-common [1:0.28.2-5ubuntu4] libvte9 [1:0.28.2-5ubuntu4] libvulkan1 1.1.70+dfsg1-1ubuntu0.18.04.1 libwacom-bin 0.29-1 libwacom-common 0.29-1 libwacom2 0.29-1 libwavpack1 5.1.0-2ubuntu1.4 libwayland-client0 1.16.0-1ubuntu1.1~18.04.3 libwayland-cursor0 1.16.0-1ubuntu1.1~18.04.3 libwayland-egl1 1.16.0-1ubuntu1.1~18.04.3 libwayland-egl1-mesa 20.0.8-0ubuntu1~18.04.1 libwayland-server0 1.16.0-1ubuntu1.1~18.04.3 libwbclient0 [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] libwebkit2gtk-4.0-37 2.28.3-0ubuntu0.18.04.1 libwebkit2gtk-4.0-37-gtk2 2.28.3-0ubuntu0.18.04.1 libwebp6 0.6.1-2 libwebpdemux2 0.6.1-2 libwebpmux3 0.6.1-2 libwebrtc-audio-processing1 0.3-1 libwind0-heimdal 7.5.0+dfsg-1 libwmf0.2-7 0.2.8.4-12 libwnck-3-0 3.24.1-2 libwnck-3-common 3.24.1-2 libwnck-common [1:2.30.7-5.1ubuntu1] libwnck22 [1:2.30.7-5.1ubuntu1] libwoff1 1.0.2-1build0.1 libwrap0 7.6.q-27 libwww-perl 6.31-1ubuntu0.1 libwww-robotrules-perl 6.01-1 libx11-6 [2:1.6.4-3ubuntu0.2] libx11-data [2:1.6.4-3ubuntu0.2] libx11-protocol-perl 0.56-7 libx11-xcb1 [2:1.6.4-3ubuntu0.2] libxapian30 1.4.5-1ubuntu0.1 libxapp1 1.0.4-2fakesync1 libxatracker2 20.0.8-0ubuntu1~18.04.1 libxau6 [1:1.0.8-1ubuntu1] libxaw7 [2:1.0.13-1] libxcb-dri2-0 1.13-2~ubuntu18.04 libxcb-dri3-0 1.13-2~ubuntu18.04 libxcb-glx0 1.13-2~ubuntu18.04 libxcb-present0 1.13-2~ubuntu18.04 libxcb-render0 1.13-2~ubuntu18.04 libxcb-shape0 1.13-2~ubuntu18.04 libxcb-shm0 1.13-2~ubuntu18.04 libxcb-sync1 1.13-2~ubuntu18.04 libxcb-util1 0.4.0-0ubuntu3 libxcb-xfixes0 1.13-2~ubuntu18.04 libxcb1 1.13-2~ubuntu18.04 libxcomposite1 [1:0.4.4-2] libxcursor1 [1:1.1.15-1] libxdamage1 [1:1.1.4-3] libxdmcp6 [1:1.1.2-3] libxext6 [2:1.3.3-1] libxfce4panel-2.0-4 4.12.2-1ubuntu1 libxfce4ui-1-0 4.13.4-1ubuntu1 libxfce4ui-2-0 4.13.4-1ubuntu1 libxfce4ui-common 4.13.4-1ubuntu1 libxfce4ui-utils 4.13.4-1ubuntu1 libxfce4util-bin 4.12.1-3 libxfce4util-common 4.12.1-3 libxfce4util7 4.12.1-3 libxfconf-0-2 4.12.1-1 libxfixes3 [1:5.0.3-1] libxfont2 [1:2.0.3-1] libxft2 2.3.2-1 libxi6 [2:1.7.9-1] libxinerama1 [2:1.1.3-1] libxkbcommon0 0.8.2-1~ubuntu18.04.1 libxkbfile1 [1:1.0.9-2] libxklavier16 5.4-3 libxml-libxml-perl 2.0128+dfsg-5 libxml-namespacesupport-perl 1.12-1 libxml-parser-perl 2.44-2build3 libxml-sax-base-perl 1.09-1 libxml-sax-expat-perl 0.40-2 libxml-sax-perl 0.99+dfsg-2ubuntu1 libxml-simple-perl 2.24-1 libxml-twig-perl [1:3.50-1] libxml-xpathengine-perl 0.14-1 libxml2 2.9.4+dfsg1-6.1ubuntu1.3 libxmlb1 0.1.8-1~ubuntu18.04.2 libxmu6 [2:1.1.2-2] libxmuu1 [2:1.1.2-2] libxpm4 [1:3.5.12-1] libxrandr2 [2:1.5.1-1] libxrender1 [1:0.9.10-1] libxres1 [2:1.2.0-2] libxshmfence1 1.3-1 libxslt1.1 1.1.29-5ubuntu0.2 libxss1 [1:1.2.2-1] libxt6 [1:1.1.5-1] libxtables12 1.6.1-2ubuntu2 libxtst6 [2:1.2.3-1] libxv1 [2:1.0.11-1] libxvmc1 [2:1.0.10-1] libxxf86dga1 [2:1.1.4-1] libxxf86vm1 [1:1.1.4-1] libyaml-0-2 0.1.7-2ubuntu3 libyaml-libyaml-perl 0.69+repack-1 libyaml-tiny-perl 1.70-1 libyelp0 3.26.0-1ubuntu2 libzeitgeist-2.0-0 1.0-0.1ubuntu1 libzstd1 1.3.3+dfsg-2ubuntu1.1 light-locker 1.8.0-1ubuntu1 lightdm 1.26.0-0ubuntu1 lightdm-gtk-greeter 2.0.5-0ubuntu1 lintian 2.5.81ubuntu1 linux-base 4.5ubuntu1.2 linux-firmware 1.173.19 linux-generic 4.15.0.112.100 linux-headers-4.15.0-111 4.15.0-111.112 linux-headers-4.15.0-111-generic 4.15.0-111.112 linux-headers-4.15.0-112 4.15.0-112.113 linux-headers-4.15.0-112-generic 4.15.0-112.113 linux-headers-generic 4.15.0.112.100 linux-image-4.15.0-111-generic 4.15.0-111.112 linux-image-4.15.0-112-generic 4.15.0-112.113 linux-image-generic 4.15.0.112.100 linux-libc-dev 4.15.0-112.113 linux-modules-4.15.0-111-generic 4.15.0-111.112 linux-modules-4.15.0-112-generic 4.15.0-112.113 linux-modules-extra-4.15.0-111-generic 4.15.0-111.112 linux-modules-extra-4.15.0-112-generic 4.15.0-112.113 linux-sound-base 1.0.25+dfsg-0ubuntu5 lm-sensors [1:3.4.0-4] localechooser-data 2.71ubuntu3 locales 2.27-3ubuntu1.2 login [1:4.5-1ubuntu2] logrotate 3.11.0-0.1ubuntu1 lsb-base 9.20170808ubuntu1 lsb-release 9.20170808ubuntu1 lshw 02.18-0.1ubuntu6.18.04.1 lsof 4.89+dfsg-0.1 ltrace 0.7.3-6ubuntu1 lvm2 2.02.176-4.1ubuntu3.18.04.3 m4 1.4.18-1 macchanger 1.7.0-5.3build1 make 4.1-9.1ubuntu1 man-db 2.8.3-2ubuntu0.1 manpages 4.15-1 manpages-dev 4.15-1 mawk 1.3.3-17ubuntu3 memtest86+ 5.01-3ubuntu2 mesa-utils 8.4.0-1 mime-support 3.60ubuntu1 mlocate 0.26-2ubuntu3.1 mobile-broadband-provider-info 20170903-1 modemmanager 1.10.0-1~ubuntu18.04.2 mount 2.31.1-0.4ubuntu3.6 mousepad 0.4.0-4ubuntu1 mscompress 0.4-3build1 mtools 4.0.18-2ubuntu1 mtr-tiny 0.92-1 multiarch-support 2.27-3ubuntu1.2 mutter-common 3.28.4-0ubuntu18.04.2 mysql-common 5.8+1.0.4 nano 2.9.3-2 nautilus-data [1:3.26.4-0~ubuntu18.04.5] nautilus-extension-gnome-terminal 3.28.2-1ubuntu1~18.04.1 ncurses-base 6.1-1ubuntu1.18.04 ncurses-bin 6.1-1ubuntu1.18.04 nemo-data 3.6.5-1 net-tools 1.60+git20161116.90da8a0-1ubuntu1 netbase 5.4 netcat-openbsd 1.187-1ubuntu0.1 netpbm [2:10.0-15.3build1] netplan.io 0.99-0ubuntu3~18.04.3 network-manager 1.10.6-2ubuntu1.4 network-manager-gnome 1.8.10-2ubuntu3 network-manager-pptp 1.2.6-1 networkd-dispatcher 1.7-0ubuntu3.3 notification-daemon 3.20.0-3 nplan 0.99-0ubuntu3~18.04.3 ntfs-3g [1:2017.3.23-2ubuntu0.18.04.2] numix-gtk-theme 2.6.7-3 numlockx 1.2-7ubuntu1 openprinting-ppds 20180306-1 openssh-client [1:7.6p1-4ubuntu0.3] openssl 1.1.1-1ubuntu2.1~18.04.6 orage 4.12.1-4 os-prober 1.74ubuntu1 p11-kit 0.23.9-2 p11-kit-modules 0.23.9-2 packagekit 1.1.9-1ubuntu2.18.04.5 packagekit-tools 1.1.9-1ubuntu2.18.04.5 parted 3.2-20ubuntu0.2 passwd [1:4.5-1ubuntu2] patch 2.7.6-2ubuntu1.1 patchutils 0.3.4-2 pavucontrol 3.0-4 pciutils [1:3.5.2-1ubuntu1.1] pcmciautils 018-8build1 perl 5.26.1-6ubuntu0.3 perl-base 5.26.1-6ubuntu0.3 perl-modules-5.26 5.26.1-6ubuntu0.3 perl-openssl-defaults 3build1 pinentry-curses 1.1.0-1 pinentry-gnome3 1.1.0-1 pinentry-gtk2 1.1.0-1 plymouth 0.9.3-1ubuntu7.18.04.2 plymouth-label 0.9.3-1ubuntu7.18.04.2 plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.2 plymouth-themes 0.9.3-1ubuntu7.18.04.2 plymouth-x11 0.9.3-1ubuntu7.18.04.2 policykit-1 0.105-20ubuntu0.18.04.5 policykit-1-gnome 0.105-6ubuntu2 policykit-desktop-privileges 0.20ubuntu18.04.1 poppler-data 0.4.8-2 poppler-utils 0.62.0-2ubuntu2.10 power-calibrate 0.01.25-1 powermgmt-base 1.33 ppp 2.4.7-2+2ubuntu1.2 pptp-linux 1.9.0+ds-2 preload 0.6.4-2build1 printer-driver-brlaser 4-1 printer-driver-c2esp 27-4 printer-driver-foo2zjs 20170320dfsg0-4 printer-driver-foo2zjs-common 20170320dfsg0-4 printer-driver-gutenprint 5.2.13-2 printer-driver-hpcups 3.17.10+repack0-5 printer-driver-m2300w 0.51-13 printer-driver-min12xxw 0.0.9-10 printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6 printer-driver-postscript-hp 3.17.10+repack0-5 printer-driver-ptouch 1.4.2-3 printer-driver-pxljr 1.4+repack0-5 printer-driver-sag-gdi 0.1-5 printer-driver-splix 2.0.0+svn315-6fakesync1 procps [2:3.3.12-3ubuntu1.2] psmisc 23.1-1ubuntu0.1 publicsuffix 20180223.1310-1 pulseaudio [1:11.1-1ubuntu7.9] pulseaudio-utils [1:11.1-1ubuntu7.9] python 2.7.15~rc1-1 python-apt-common 1.6.5ubuntu0.3 python-cairo 1.16.2-1 python-crypto 2.6.1-8ubuntu2 python-gi 3.26.1-2ubuntu1 python-gi-cairo 3.26.1-2ubuntu1 python-glade2 2.24.0-5.1ubuntu2 python-gobject-2 2.28.6-12ubuntu3 python-gtk2 2.24.0-5.1ubuntu2 python-ldb [2:1.2.3-1ubuntu0.1] python-minimal 2.7.15~rc1-1 python-qt4 4.12.1+dfsg-2 python-samba [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] python-sip 4.19.7+dfsg-1ubuntu0.1 python-talloc 2.1.10-2ubuntu1 python-tdb 1.3.15-2 python-vte [1:0.28.2-5ubuntu4] python2.7 2.7.17-1~18.04ubuntu1.1 python2.7-minimal 2.7.17-1~18.04ubuntu1.1 python3 3.6.7-1~18.04 python3-apport 2.20.9-0ubuntu7.15 python3-apt 1.6.5ubuntu0.3 python3-aptdaemon 1.1.1+bzr982-0ubuntu19.3 python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19.3 python3-cairo 1.16.2-1 python3-certifi 2018.1.18-2 python3-chardet 3.0.4-1 python3-commandnotfound 18.04.5 python3-dateutil 2.6.1-1 python3-dbus 1.2.6-1 python3-debconf 1.5.66ubuntu1 python3-debian 0.1.32 python3-defer 1.0.6-2build1 python3-distro-info 0.18ubuntu0.18.04.1 python3-distupgrade [1:18.04.38] python3-gdbm 3.6.9-1~18.04 python3-gi 3.26.1-2ubuntu1 python3-gi-cairo 3.26.1-2ubuntu1 python3-httplib2 0.9.2+dfsg-1ubuntu0.2 python3-icu 1.9.8-0ubuntu1 python3-idna 2.6-1 python3-minimal 3.6.7-1~18.04 python3-netifaces 0.10.4-0.1build4 python3-olefile 0.45.1-1 python3-pam 0.4.2-13.2ubuntu4 python3-pexpect 4.2.1-1 python3-pil 5.1.0-1ubuntu0.3 python3-pkg-resources 39.0.1-2 python3-problem-report 2.20.9-0ubuntu7.15 python3-ptyprocess 0.5.2-1 python3-pyinotify 0.9.6-1 python3-renderpm 3.4.0-3ubuntu0.1 python3-reportlab 3.4.0-3ubuntu0.1 python3-reportlab-accel 3.4.0-3ubuntu0.1 python3-requests 2.18.4-2ubuntu0.1 python3-requests-unixsocket 0.1.5-3 python3-six 1.11.0-2 python3-software-properties 0.96.24.32.13 python3-systemd 234-1build1 python3-update-manager [1:18.04.11.13] python3-urllib3 1.22-1ubuntu0.18.04.1 python3-xdg 0.25-4ubuntu1 python3-xkit 0.5.0ubuntu2 python3-yaml 3.12-1build2 python3.6 3.6.9-1~18.04ubuntu1.1 python3.6-minimal 3.6.9-1~18.04ubuntu1.1 qdbus [4:4.8.7+dfsg-7ubuntu1] qpdf 8.0.2-3 qt-at-spi 0.4.0-8 qtchooser 64-ga1b6736-5 qtcore4-l10n [4:4.8.7+dfsg-7ubuntu1] rake 12.3.1-1ubuntu0.1 rarian-compat 0.8.1-6build1 rdate [1:1.2-6] readline-common 7.0-3 rfkill 2.31.1-0.4ubuntu3.6 rsync 3.1.2-2.1ubuntu1.1 rsyslog 8.32.0-1ubuntu4 rtkit 0.11-6 ruby [1:2.5.1] ruby-did-you-mean 1.2.0-2 ruby-json 2.1.0+dfsg-2 ruby-minitest 5.10.3-1 ruby-net-telnet 0.1.1-2 ruby-power-assert 0.3.0-1 ruby-test-unit 3.2.5-1 ruby2.5 2.5.1-1ubuntu1.6 rubygems-integration 1.11 samba-common [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] samba-common-bin [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] samba-libs [2:4.7.6+dfsg~ubuntu-0ubuntu2.17] sane-utils 1.0.27-1~experimental3ubuntu2.2 sbsigntool 0.6-3.2ubuntu2 sdparm 1.08-1build1 secureboot-db 1.4~ubuntu0.18.04.1 sed 4.4-2 sensible-utils 0.0.12 session-migration 0.3.3 sgml-base 1.29 sgml-data 2.0.10 shared-mime-info 1.9-2 software-properties-common 0.96.24.32.13 software-properties-gtk 0.96.24.32.13 sound-theme-freedesktop 0.8-2ubuntu1 spice-vdagent 0.17.0-1ubuntu2 squashfs-tools [1:4.3-6ubuntu0.18.04.1] ssl-cert 1.0.39 strace 4.21-1ubuntu1 sudo 1.8.21p2-3ubuntu1.2 synaptic 0.84.3ubuntu1 syslinux [3:6.03+dfsg1-2] syslinux-common [3:6.03+dfsg1-2] syslinux-utils [3:6.03+dfsg1-2] systemd 237-3ubuntu10.41 systemd-sysv 237-3ubuntu10.41 sysvinit-utils 2.88dsf-59.10ubuntu1 t1utils 1.41-2 tango-icon-theme 0.8.90-7 tar 1.29b-2ubuntu0.1 tcpdump 4.9.3-0ubuntu0.18.04.1 telnet 0.17-41 thunar 1.6.15-0ubuntu1.18.04.1 thunar-archive-plugin 0.3.1-4 thunar-data 1.6.15-0ubuntu1.18.04.1 thunar-media-tags-plugin 0.2.1-1 thunar-volman 0.8.1-2 time 1.7-25.1build1 tlp 1.3.1-1~bionic tlp-rdw 1.3.1-1~bionic totem 3.26.0-0ubuntu6.2 totem-common 3.26.0-0ubuntu6.2 totem-plugins 3.26.0-0ubuntu6.2 transmission 2.92-3ubuntu2 transmission-common 2.92-3ubuntu2 transmission-gtk 2.92-3ubuntu2 tumbler 0.2.1-0ubuntu1 tumbler-common 0.2.1-0ubuntu1 tzdata 2020a-0ubuntu0.18.04 ubiquity 18.04.14 ubiquity-casper 1.394 ubiquity-frontend-gtk 18.04.14 ubiquity-slideshow-ubuntu 138 ubiquity-ubuntu-artwork 18.04.14 ubuntu-advantage-tools 17 ubuntu-drivers-common [1:0.5.2.5] ubuntu-keyring 2018.09.18.1~18.04.0 ubuntu-minimal 1.417.4 ubuntu-mono 16.10+18.04.20181005-0ubuntu1 ubuntu-release-upgrader-core [1:18.04.38] ucf 3.0038 udev 237-3ubuntu10.41 udisks2 2.7.6-3ubuntu0.2 ufw 0.36-0ubuntu0.18.04.1 uget 2.2.0-1build1 unattended-upgrades 1.1ubuntu1.18.04.14 unzip 6.0-21ubuntu1 update-inetd 4.44 update-manager-core [1:18.04.11.13] upower 0.99.7-2ubuntu0.18.04.1 ureadahead 0.100.0-21 usb-modeswitch 2.5.2+repack0-2ubuntu1 usb-modeswitch-data 20170806-2 usbmuxd 1.1.0-2ubuntu0.1 usbutils [1:007-4build1] user-setup 1.63ubuntu5 util-linux 2.31.1-0.4ubuntu3.6 uuid-runtime 2.31.1-0.4ubuntu3.6 vim-common [2:8.0.1453-1ubuntu1.3] vim-tiny [2:8.0.1453-1ubuntu1.3] wamerican 2017.08.24-1 wbritish 2017.08.24-1 wget 1.19.4-1ubuntu2.2 whiptail 0.52.20-1ubuntu1 whois 5.3.0 wireless-regdb 2018.05.09-0ubuntu1~18.04.1 wireless-tools 30~pre9-12ubuntu1 wpasupplicant [2:2.6-15ubuntu2.5] x11-apps 7.7+6ubuntu1 x11-common [1:7.7+19ubuntu7.1] x11-session-utils 7.7+2build1 x11-utils 7.7+3build1 x11-xkb-utils 7.7+3ubuntu0.18.04.1 x11-xserver-utils 7.7+7build1 xapps-common 1.0.4-2fakesync1 xauth [1:1.0.10-1] xbitmaps 1.1.1-2 xdg-user-dirs 0.17-1ubuntu1 xdg-user-dirs-gtk 0.10-2 xdg-utils 1.1.2-1ubuntu2.3 xfburn 0.5.5-1 xfce4 4.12.4 xfce4-appfinder 4.12.0-2ubuntu2 xfce4-battery-plugin 1.1.0-1 xfce4-clipman [2:1.4.2-1] xfce4-clipman-plugin [2:1.4.2-1] xfce4-cpufreq-plugin 1.1.3-1 xfce4-cpugraph-plugin 1.0.5-1build1 xfce4-datetime-plugin 0.7.0-1ubuntu1 xfce4-dict 0.8.0-1 xfce4-diskperf-plugin 2.6.1-1 xfce4-fsguard-plugin 1.1.0-1 xfce4-genmon-plugin 4.0.1-1 xfce4-indicator-plugin 2.3.4-0ubuntu1 xfce4-mailwatch-plugin 1.2.0-2ubuntu2 xfce4-mount-plugin 1.1.2-1 xfce4-netload-plugin 1.3.1-1 xfce4-notes 1.8.1-1 xfce4-notes-plugin 1.8.1-1 xfce4-notifyd 0.4.2-0ubuntu2 xfce4-panel 4.12.2-1ubuntu1 xfce4-places-plugin 1.7.0-3 xfce4-power-manager 1.6.1-0ubuntu1 xfce4-power-manager-data 1.6.1-0ubuntu1 xfce4-power-manager-plugins 1.6.1-0ubuntu1 xfce4-pulseaudio-plugin 0.4.1-0ubuntu1 xfce4-screenshooter 1.8.2-2 xfce4-sensors-plugin 1.2.6-1 xfce4-session 4.12.1-3ubuntu3 xfce4-settings 4.12.4-0ubuntu0.18.04.1 xfce4-smartbookmark-plugin 0.5.0-0ubuntu1 xfce4-statusnotifier-plugin 0.2.1-0ubuntu1 xfce4-systemload-plugin [1:1.2.1-0ubuntu1] xfce4-taskmanager 1.2.0-0ubuntu1 xfce4-terminal 0.8.7.4-0ubuntu0.18.04.1 xfce4-timer-plugin 1.6.0-1build1 xfce4-verve-plugin 1.1.0-1 xfce4-wavelan-plugin 0.6.0-1 xfce4-weather-plugin 0.8.11-0ubuntu0.18.04.1 xfce4-whiskermenu-plugin 2.1.5-0ubuntu1 xfce4-xkb-plugin [1:0.8.1-1] xfconf 4.12.1-1 xfdesktop4 4.12.3-4ubuntu2 xfdesktop4-data 4.12.3-4ubuntu2 xfonts-base [1:1.0.4+nmu1] xfonts-encodings [1:1.0.4-2] xfonts-scalable [1:1.0.3-1.1] xfonts-utils [1:7.7+6] xfwm4 4.12.5-1ubuntu0.18.04.1 xinit 1.3.4-3ubuntu3 xinput 1.6.2-1build1 xkb-data 2.23.1-1ubuntu1.18.04.1 xml-core 0.18 xorg [1:7.7+19ubuntu7.1] xorg-docs-core [1:1.7.1-1.1] xserver-common [2:1.19.6-1ubuntu4.4] xserver-xorg [1:7.7+19ubuntu7.1] xserver-xorg-core [2:1.19.6-1ubuntu4.4] xserver-xorg-input-all [1:7.7+19ubuntu7.1] xserver-xorg-input-libinput 0.27.1-1 xserver-xorg-input-synaptics 1.9.0-1ubuntu1 xserver-xorg-input-wacom [1:0.36.1-0ubuntu1.1] xserver-xorg-legacy [2:1.19.6-1ubuntu4.4] xserver-xorg-video-all [1:7.7+19ubuntu7.1] xserver-xorg-video-amdgpu 18.0.1-1 xserver-xorg-video-ati [1:18.0.1-1] xserver-xorg-video-fbdev [1:0.4.4-1build6] xserver-xorg-video-intel [2:2.99.917+git20171229-1] xserver-xorg-video-nouveau [1:1.0.15-2] xserver-xorg-video-qxl 0.1.5-2build1 xserver-xorg-video-radeon [1:18.0.1-1] xserver-xorg-video-vesa [1:2.3.4-1build3] xserver-xorg-video-vmware [1:13.2.1-1build1] xterm 330-1ubuntu2 xxd [2:8.0.1453-1ubuntu1.3] xz-utils 5.2.2-1.3 yelp 3.26.0-1ubuntu2 yelp-xsl 3.20.1-4 zeitgeist-core 1.0-0.1ubuntu1 zenity 3.28.1-1 zenity-common 3.28.1-1 zip 3.0-11build1 zlib1g [1:1.2.11.dfsg-0ubuntu2] -BOSS linux V01-LTS XFCE is based on Ubuntu 18.04. Make sure to read the ubuntu release notes https://wiki.ubuntu.com/BionicBeaver/ReleaseNotes for know issues. -Once you have downloaded an image, please verify its integrity and authenticity. Anyone can produce fake ISO images, it is your responsibility to check you are downloading the official ones. Moving windows which don't fit in the screen If your screen resolution is too low, some windows might not fit in the screen. While pressing the ALT key, you can grab any part of a window with the mouse and move it across the screen. Booting with non-PAE CPUs To boot boss linux on CPUs which do not officially support PAE (Pentium M processors for instance), please use the "Start BOSS Linux

with PAE forced" option from the boot menu.

Some graphics cards don't work well with the open-source driver present in BOSS Linux. If BOSS Linux freezes during boot time, use the "nomodeset" boot option.

Changelog

No Changelogs