Noticias de JNetHack RSS

2016-02-14

2016-02-14 04:21 (by argrath)

最低限の3.6.0対応が終了したので3.6.0-0.1としてリリースしました。
3.4.3ベースと比べていくつか注意点があります。
現在対応しているのはwin32/ttyとunix/tty(ubuntuで確認)です。
(win32/guiとunix/x11もパッチは当たっていますがバグがありまだ正しく (Show more...)
Archive per year
2002 / 2003 / 2009 / 2016 / 2018 / 2019 / 2020 / 2021 / 2022